Здравствуйте, гость ( Вход | Регистрация )



> 

 
Ответить в эту темуОткрыть новую тему
> Traffic 2.5 2008-вой при прогреве
titan
сообщение 8.11.2014, 21:02
Сообщение #1
Обратиться по нику


Новичок
*

Группа: Пользователи
Сообщений: 1

Регистрация: 8.11.2014

Всем привет!Уважаемые форумчане -помогите кто чем может!Traffic 2.5 2008-при прогреве холодного мотора появляется вой в салоне.после прогрева вой проходит и пока машина тёплая ни звука!Воет так как будто волк сидит под торпедой!при этом на работу авто это ни как не влияет.снял кожух ручки кпп,вой идет по трубкам печки,под капотом мотор шепчет(всё в идеале).проверил всё - это не заслонки и не привода.Воет на холостых !Может хто-то сталкивался?Дайте совет!
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
next9
сообщение 7.1.2015, 19:55
Сообщение #2
Обратиться по нику


Новичок
*

Группа: Пользователи
Сообщений: 1

Регистрация: 16.5.2013

Цитата(titan @ 8.11.2014, 20:02) *
Всем привет!Уважаемые форумчане -помогите кто чем может!Traffic 2.5 2008-при прогреве холодного мотора появляется вой в салоне.после прогрева вой проходит и пока машина тёплая ни звука!Воет так как будто волк сидит под торпедой!при этом на работу авто это ни как не влияет.снял кожух ручки кпп,вой идет по трубкам печки,под капотом мотор шепчет(всё в идеале).проверил всё - это не заслонки и не привода.Воет на холостых !Может хто-то сталкивался?Дайте совет!

ничего страшного это скорее всего штатная вебаста наверно труба глушака пропускает sjn и слышно как вебаста работает. вебаста для подогрева мотора включается автоматически и после нагрева выключается при плюсовой температуре не включается но это когда плюс 10
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Ответить в эту темуОткрыть новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Мы ВКонтакте Сейчас: 23.10.2017, 23:41